about summary refs log tree commit diff stats
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml4
1 files changed, 2 insertions, 2 deletions
diff --git a/Cargo.toml b/Cargo.toml
index 28f3190..1205013 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -35,10 +35,10 @@ libmpv2 = { path = "./crates/libmpv2" }
 
 # Shared
 log = "0.4.22"
-serde = { version = "1.0.214", features = ["derive"] }
+serde = { version = "1.0.215", features = ["derive"] }
 serde_json = "1.0.132"
 url = { version = "2.5.3", features = ["serde"] }
-tokio = { version = "1.41.0", features = [
+tokio = { version = "1.41.1", features = [
   "rt-multi-thread",
   "macros",
   "process",